Neue Sicherheitslücke im IIS (MS02-053)

Microsoft warnt vor einer neuen Sicherheitslücke im Internet Information Server (IIS) im Zusammenhang mit den Frontpage Server Extensions. Wird ein bestimmter Befehl gesendet kommt es zu voller CPU-Auslastung und schließlich zu einem Buffer Overflow. Dadurch steht der PC für einen Angreifer offen. Deshalb sollten alle Nutzer von Windows 2000 und XP den von Microsoft bereitgestellten Patch installieren.

  • Patch-Download für alle Betriebsysteme: fpse1002.exe
  • Weitere Informationen: Microsoft TechNet
  • Diese Nachricht empfehlen


    Kommentar abgeben Netiquette beachten!
    Einloggen

    Video-Empfehlungen

    Tipp einsenden

    ❤ WinFuture unterstützen

    Sie wollen online einkaufen? Dann nutzen Sie bitte einen der folgenden Links, um WinFuture zu unterstützen: Vielen Dank!