Kritischer Patch für Internet Explorer 7 (Windows Vista)

Wie angekündigt hat Microsoft heute außerplanmäßig den Patch für eine kritische Sicherheitslücke im Internet Explorer bereitgestellt. Dieser soll einen Fehler beheben, der von Angreifern bereits mit einem Exploit ausgenutzt werden kann. Betroffen sind alle Versionen des Internet Explorers ab 5.01 unter Windows 2000, XP, Vista, Server 2003 und Server 2008.
Diesen Download empfehlen


Kommentar abgeben Netiquette beachten!
Einloggen

WinFuture wird gehostet von Artfiles

❤ WinFuture unterstützen

Sie wollen online einkaufen? Dann nutzen Sie bitte einen der folgenden Affiliate-Links, um WinFuture zu unterstützen: Vielen Dank!