Cross-Site-Scripting-Lücke in Skype - Demonstration

Sicherheitslücke, Skype, Voip Sicherheitslücke, Skype, Voip
Die beliebte VoIP-Software Skype, die kürzlich von Microsoft übernommen wurde, beinhaltet eine Sicherheitslücke, für die noch kein Patch zur Verfügung steht. Theoretisch erlaubt die Schwachstelle den Zugriff auf den Account eines Gesprächspartners.
Dieses Video empfehlen
Kommentieren3
Jetzt einen Kommentar schreiben
 
Da sieht man quasi NICHTS... :D
 
Verarsche? In der News geht es um Skype 5.5, das in dem Video ist aber Skype 5.3.0.120, sieht man doch am Ende!
 
funkltioniert das auch mit skype 3.8? XD
Kommentar abgeben Netiquette beachten!