Google: Deutsche Nutzer ausgesperrt *Update*

Internet & Webdienste Die Suchmaschine Google.de ist seit ca. 16 Uhr deutscher Zeit nicht mehr erreichbar. Auch die anderen Dienste des US-amerikanischen Unternehmens können nicht aufgerufen werden. Bisher ist die Ursache dieser Störung noch vollkommen unklar. mehr...

Diese Nachricht vollständig anzeigen.

Jetzt einen Kommentar schreiben
 
läuft doch?
 
@GokuSS4:
eben nich!
 
@GokuSS4: Google findet nix zu dem Thema Oo
 
@GokuSS4: Jo geht. War seit ca. 14 Uhr zu Hause und keine Störung gehabt, das wäre mir sicherlich aufgefallen :)
 
@GokuSS4:
Ich hatte auch die Störungen, weder YouTube noch google.de / google.com und andere Dienste waren erreichbar!
 
@GokuSS4: Betroffen waren nur Kunden von Telekom und 1und1 !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 
@GokuSS4: bei mir läuft google nicht hab t-online
 
@GokuSS4: @GabberFun: irg wie nich... hab 1und1 und google ging die ganze zeit o.ô
 
@GokuSS4: Hauptsache als erster gepostet und gleich auch noch den schlechtesten comment...
 
@GokuSS4: Hey KROKUS !!!!!
 
bei mir auch und habe auch nichts gemerkt das sie mal down war....
 
@rommtromm: also bei mir ging nix, wurde aba anscheinend jetzt wieder behoben.
hab wieder zugriff drauf. greez
 
typisch dt. Telecom sag ich nur, bei mir hats die ganze Zeit gefunst. Bin bei KD xD
 
@ixer2006: Aaargh, ich krieg gleich Ohrenkrebs !!! Wenn ich immer diese saudämlichen "typisch Telekom: typisch Post, typisch blabla..." Sprüche höre! Kannst du auch was sinnvolles posten oder reichts dafür bei dir schon nicht mehr?
 
@2ndPlayer: genau, immer diese typischen trollposts!
 
mh hab arcor.. läuft!
 
Google ist einwandfrei erreichbar, auch aus dem "Netz der deutschen Telekom". Komische News.
 
nei mir läuft es auch, obwohl versatel :)
 
Bei mir is tot, aber alle google domains, auch indien und co...
Ebenso bei diversen Kollegen im Umkreis.
 
SDTelecom läufts auch
 
mitlerweile gehts wieder, aber bis vor 15 Minuten war nix mit google, youtube & co^^
 
habe auch arcor und die seite funzt, suchergebnisse kommen
 
ging seit genau 16 uhr bei mir auch net... dachte läge am linux router jedoch klappt es nun wieder und es lag wiedermal net an mir xD
 
Läuft ohne Probleme.
 
komisch is... bei mir gings die ganze zeit ... nur meine kollgen in einer tour: google geht nich ... naja bei mir gings ^^
 
fals so probleme nochmal kommen... merkt euch mal opendns.org, einfach der anleitung folgen und es geht wieder.
 
Hmm, bei mir (1&1/Telekomnetz) geht es nicht. Und ich dachte schon, mein IE8 wäre schuld... Zum Glück (?) nicht.
 
@Tienchen: Jap kann ich mir gut vorstellen :D

MS baut extras in ihren Browser damit Google die Weltherrschaft nicht an sich reißt.

Nee scherz beiseite, aber komisch ist die ganze Sache schon gewesen.
 
@Tienchen: war da nicht grad ne meldung von wegen das die t-com das ms-tv testen will? hmmm ein schel wer böses denkt *g*
 
Die DNS routen falsch
 
@dj-corny: hauptsache mal n paar begriffe in den raum geworfen ... :)
 
was soll das denn heissen??? er hat volkommen recht
 
@dj-corny: laut via net´s sehr gut dargelegten routing tabellen die ich vor 2 h noch eingestellt haben wars n defekter port in frankfurt aber ok ...
 
@ gottnemesis: Seit wann können denn DNS routen ?
 
es betraf offenbar nur T-com, kabel surfer hatten kein problem, auserdem gingen noch andere US seiten nicht
 
@MaxFragg: warum btte steht in der news das es wieder geht? aus was für ner quelle habt ihr das? komisch das es mit der stantard dns nicht geht.... xrel.to ist auch down... youtube wird fehlerhaft angezeigt.... viele weitere seiten sind immernoch betroffen... schön rechechiert winfuture. selbst in eurem board beklagen sich noch leute
 
Bin auch bei der T-Com und läuft ohne Probleme. Ich weiß garnicht was ihr alle habt. Schiebt es nicht auf die T-Com!
 
@meau: Wir schieben nicht die Probleme auf die T-COM, T-COM ist das Problem :) Bin ich froh das ich @Home nen anderen Provider habe. Hier in der Firma muss ich damit leider leben :(
 
Arcor und alles läuft.
 
@smarty: außer youporn :)... scnr
 
ich konnte das die ganze Zeit aufrufen, ich habe nix gemerkt
 
Bei mir funktioniert alles
 
bei mir auch, hatte auch keinerlei probleme (versatel+eigener lokaler dns)
 
Na, da hat wieder einer am Unterseekabel geroppt.
 
Also hier geht noch nix. Bin auch T-Com. Wollte aber eben bisschen was ändern im Kundencenter von T-COM aber auch da geht nicht alles. Alles büssle MERKWÜRDISCH. :P
 
Also ich denke es liegt an der TCOM. Hab paar Freunde angeschrienen die alle verschiedene Provider haben wie arcor, ISH, Alice...bei dehnen läuft es wunderbar. Nur bei mir auf der Arbeit und bei 2 freunden nicht... TCOM provider...
 
Es klappt wohl nur der DNS nicht, versucht mal die IP direkt ... dann sollte es gehen.
209.85.135.103
 
seid ihr ohne euer google total unfähig, oder woher kommt diese panik? :-)
 
Bei mir funzt Google auch nicht. Ich komme nur über die 209.85.135.103 oder über Anonymouse rein. Vorhin ging auch fast zwei Stunden lang Youtube nicht.

Ich habe vor ein paar Minuten die Telekom angerufen und an der Störungsstelle meinten die, dass sie dran arbeiten, aber sie noch nicht wissen, wann es wieder läuft.

Bin bei der T-Com.

Wenn man ein tracert macht mit www.google.de kommt, dass der Zielname nicht aufgelöst werden kann.
 
Geht einwandfrei wie immer.Da ich zur zeit alles übers übertakten lese hab ich den halben Nachmittag bei Google gesucht.
 
@powerreptile: Na hoffentlich liest du dir das auch alles sehr genau durch. Mein erster Übertaktungsversuch vor ein paar Jahren endete mit einer abgerauchten CPU :-)
 
Hallo!
Wenn es Euch nicht aufgefallen ist! es ist keine "beta" mehr!
 
@Trachus: "es"? hmmm, jetz bin ich mal gespannt was keine beta mehr ist...
 
[[[[Kurz nach 16 Uhr gingen in unserem Forum die ersten Nachrichten von besorgten Lesern ein, die ihre Suchmaschine nicht mehr erreichen konnten.]]]]] buh huh, wääääh, wääääh - hiiiilfääääää, meine sukmatschine geht nüsch mehr, isss putt geht - geht jetzt die welt unter....????? - - - - mann o mann, das immer gleich jemand besorgt sein muss...als obs noch nie eine technische störung geben hätte in der vergangenheit.....abwarten und teewurst aufs brot streichen......irgendwann geht alles wieder........mein jott - :-)
 
Jo, ist bei mir auch so. Hab T-Offline. Unter Tor geht es, nur ist es da a****langsam.
 
habe dsl geht auch nicht und was bilbao meint stimmt ist eine technische störung manche machen sie ein kopf drüber es gib so viele andere suchmaschinen
 
Ich finds gut, Google sollte häufiger down sein. Live, Yahoo!, Wikia sind zusammen eh besser!....ja kann sein, das ich den Datensammler nicht gut finde^^ Peace.
 
Hm, wäre das jetzt Türkei oder China, hätte man gleich auf Zensur getippt:-)
 
@mcbit: In China wär es die Rache von Herstellern, dessen Produkt in China kopiert wird. Schau mal bei der Cebit vorbei.
 
@jediknight: Verstehe den Zusammenhang nicht. BTW, Firmen sind selber Schuld. Sie wissen, das in China kopiert wird, und trotzdem schaffen sie ihr Knoff Hoff hin und lassen dort billig produzieren. Scheint sich doch zu lohnen. Wenn ich meinen Kindern zeige, wo die P*or*nosammlung ist, brauche ich mich hinterher nicht wundern, wenn sie davon Gebrauch machen.
 
@mcbit: .....aber so was von absolut richtig - schade das ich dir nicht 5 + geben kann........ :-)
 
Also mit Alice geht, bei 1und1 immernoch nicht, aber bei Windows XP einfach in "C:\WINDOWS\system32\drivers\etc\hosts" folgendes eintragen und schon gehts
"216.239.59.104 www.google.de"
 
Also Bei mir in Österreich war vor ein paar Tagen auch das Problem das ich google.de für ca 2 stunden nicht erreichen konnte. Komische Sache.
 
Hallo,

ihr schreibt "Dabei spielt es offenbar keine Rolle, welcher Internet-Provider den Zugang herstellt." Das ist so nicht richtig, möchte ich mal so behaupten. Es kommt immer ganz drauf an, ob der Provider die Leitungen/Ressourcen der Telekom verwendet oder nicht. Ich bin z.B. bei 1&1 und hatte überhaupt keinen Ausfall, was wohl daran liegt, dass die Leitungen von Telefonica bei mir genutzt werden.
 
Google ist noch tot :-( Bin bei 1&1
 
Immer noch tot
 
http://g00gle.de/ so klappts wieder :-)))
 
omg google geht immer noch nicht bin bei der TELEKOM und wenn ich versuche da ins service center zu kommen ist das gerade auch nicht verfügbar was ist da los bei der Telekom?
 
@REtender: Trenn den Router mal vom DSL, so dass er sich neusyncronisiert, danach sollte es wieder gehen. So war es zumindest bei mir.
 
@REtender:
Hat euch jemand euer Spielzeug weggenommen? :) :p

So sieht man mal wie abhängig man von Suchmaschienen ist, fast so abhängig wie vom Strom.
Auffallen tut es einem aber erst wenns mal ausfällt.
 
Dann entgeht Google ja ein halbes Vermögen an Werbeeinnahmen heute!
 
ah danke es geht doch nach dem routerrestart hatte irgendwie aber 5 min verzögerung :) und @x2 es ist einfach nur praktisch google zu benutzen ausserdem bezahle ich jeden monat 50 euronen an t-com und da erwarte ich das so ein problem innerhalb von 1 stunde behoben ist bzw erst gar nicht auftritt
 
@Mari_G stimmt,hat geklappt :-)
 
@ghosti:
:-)
 
die spätpeiler von wf... werden hier eig alle news kopiert?
 
google geht bei mir....Kabelmodem :)
 
also es klappt wirklich bei t-online, router rebooten dann geht google wieder, t-online oder überhaupt t- ist mist
 
@urbanskater: Quatsch mit Soße !
 
Ich hatte heute das Problem, dass ich nicht auf immobilienscout24.de kam. Wohne in Ffm und bin bei Tiscali/Versatel. Da scheint wohl irgendwas mit dem DNS nicht hinzuhauen... Naja Kumpel hat mir OpenDNS empfohlen. Dann klappte es auch wieder mit der Wohnungssuche :) http://www.opendns.com/
 
heftig http://g00gle.de/ das geht echt hatte ich nicht gedacht
 
@Tobi-20: funzt wirklich-klasse
 
vielleicht lag es daran das heute hier in Zürich das neue Forschungszentrum von Google eröffnet worden ist.. und ich mich manchmal frage wo WinFuture mit solchen News bleibt?
http://www.epochtimes.de/articles/2008/03/06/249607.html
 
Wer nutzt schon google. Datenspion. Google + Schäuble = Traumhochzeit.
 
@Fuzzy-79: Belege für diese Aussage?
 
@Fuzzy-79: Ich dachte immer RTL + Linda de Mol = Traumhochzeit :D
 
@sawsaw: http://www.google-watch.org/bigbro.html ! Auch wenn alles auf der Webseite stimmt, muss man selbst entscheiden damit zu leben oder nicht.
 
war bei google heute nicht tag der offenen tür? - vielleicht einer über nen Kabel gestolpert oder so :)
 
WER ODER WAS IST GOOGLE?
 
@armando: Ein Kind aus Schweden, siehe: http://tinyurl.com/3ywdjj
 
Nee, datt Gör heißt Oliver Google!
 
In der Schweiz war Google in lezter Zeit ebenfalls ab und zu nicht zu erreichen beim (denke ich) grössten Anbieter "Bluewin". Einziger Unterschied: Es wird nirgendwo in einer News erwähnt.
Pings auf IP's von Google gingen durch, DNS Anfragen hingegen blieben unbeantwortet. Habe mehrere verschiedene DNS ausprobiert, keiner wollte durchwählen..
Die Lösung wie immer -> Webproxy an und schon funzt es. Nicht so lustig war das Später auch noch die Seite meiner Bank über Bluewin für ein paar Stunden nicht erreichbar war. (gleiches Problem)
 
Das geht tatsächlich nach einem Reboot. Sowas
 
habe 1&1 und google ging bei mir auch. über teamspeak mit einem abgesprochen gleiche seite er auch bei 1&1 bei ihm ging es nicht!
 
"...Kurz nach 16.00 Uhr gingen...die ersten Nachrichten von BESORGTEN Lesern ein..." Die haben wahrscheinlich gedacht haben, das in Kürze die Welt untergeht. Google nicht erreichbar? Oh Schreck! Panik! Endzeitstimmung. Ich hoffe, die übliche Selbstmordrate ist angesichts dieses Ereignisses nicht hochgeschnellt...
 
Also bei mir gehts immernoch nicht! Ist jetzt schon fast seit 10 Stunden!!!!
Vielleicht ein letzter Wille von Joseph Weizenbaum??? :)

Zufälle gibts, die gibts garnicht ......
 
guten morgen. bei mir geht es nach wie vor immer noch nicht :P
 
Stimmt, es klappt immer noch nicht wieder, außerdem wundere ich mich sehr über das Niveau einiger Beiträge hier, wo sich doch alle zur Nettiquette verpflichtet haben
 
Hallo guten Morgen...also bei mir funktioniert Google auch noch nicht und ich bin auch bei der Telekom....Lg
 
@Nina66:

Hast du schon deinen Router resettet? Bei einigen funktionierte Google danach wieder. Bei mir auch.
 
Ich bin ja Pc-Neuling...Wie geht das..??? Danke und lg
 
@Nina66:

Am einfachsten geht es, wenn du beim Router mal den Stecker ziehst und wieder einsteckst, dann snycronisiert der sich neu. Wenn er das getan hat, sollte es wieder gehen.
 
Guten Mooorgääähn!Soweit mir die T-COM Hotline sagte, gab es seit dem letzten Wochenende, dank Tief "Emma" einige Probleme. Bei mir, hier in Nordhausen/Thüringen, bemerkte ich seit Sonntag, dass diverse Seiten im Internet, recht "zäh" funktionierten, bis am Sonntag Abend, der DSL-Zugang dann garnicht mehr funktionierte. Montag Morgen funktionierte dieser zwar wieder, aber einige Seiten funktionierten noch immer recht "zäh". Mittlerweile sieht es schon besser aus und ich sehe gerade, ich habe eine SMS, vom T-Com Service, der Fehler sei behoben. Also mal abwarten.
 
Was kann ich jetzt wo eingeben damit es wieder funktioniert..Habe Mozilla Firefox..habe auch schon rumprobiert und hoffentlich nichts verstellt..Was muss ich bei Extras - EInstellungen - usw. einstellen??? Kann mir da jemand weiterhelfen..??? Bis jetzt funktioniert noch nichts bei mir....Lg und danke
 
@Nina66: Am einfachsten geht es, wenn du beim Router mal den Stecker ziehst und wieder einsteckst, dann snycronisiert der sich neu. Wenn er das getan hat, sollte es wieder gehen.
 
Über einen Proxy oder über www.g00gle.de konnte man auf die Suchmaschine zugreifen.. Aber geht eh wieder über die normale Seite :)
 
Ich habe den STecker gezogen und wieder rein...und es funktioniert...Danke euch allen....Danke danke danke und noch einen schönen Tag...ohne euch hätte ich es als Anfänger gar nicht geschafft.....ich hätte gar nicht gewusst was ich hätte machen sollen...Lg
 
Das war ein kurzes Heimspiel...Funktioniert schon wieder nicht...Also Google...Wahrscheinlich haben die immer noch Probleme...Internet also Google ist jetzt 10 Minuten gegangen und schon wieder aus...Jetzt warte ich einfach mal ab...Lg
 
@Nina66: hier keine Probleme.
 
Konnte gestern nicht einschlafen. Bin jetzt müde.
 
Hmm hier in Magdeburg scheint die Telekom immernoch zu brauchen...soviel zum Testsieger^^
 
@telejunky: auch hier alles tot - östl. Landkreis Hannovers
 
@telejunky: Hier am Bodensee geht Google.de aber google.com nicht so wie auch GMail. Provider ist auch Deutsche Telekom
 
Also ich wohne in der Nähe von Augsburg und hier geht Google auch immer noch nicht...Bin ja auch bei der Telekom...Lg
 
Als Info es war nicht für alle der FAll. Sondern Lediglich die Tcom und 1un1 Kunden hatten das Problem. Versatel, Strato, Arcor usw waren davon nicht betroffen.
 
Ja ich weiss...Lg
Kommentar abgeben Netiquette beachten!

Video-Empfehlungen

WinFuture Mobil

WinFuture.mbo QR-Code Auch Unterwegs bestens informiert!
Nachrichten und Kommentare auf
dem Smartphone lesen.

Folgt uns auf Twitter

WinFuture bei Twitter

Interessante Artikel & Testberichte

WinFuture wird gehostet von Artfiles